<!DOCTYPE html>
<html lang="pl-PL">
  <head>
          <script src="/_sess/script.js" async></script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

    <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>

          <meta property="site.name" content="Nowa Sól Nasze Miasto" >
        <meta property="fb:app_id" content="235398489840878" >
        <meta property="fb:admins" content="538240225" >
        <meta property="fb:pages" content="307711715911452" >
        <meta name="description" content="Do końca sierpnia ma być gotowa kryta Pływalnia Solan. - W najbliższym czasie będzie montowany podwieszany sufit na hali basenowej - informuje Ewa Batko, rzecznik prasowa urzędu miejskiego w Nowej Soli.
" >
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" >
        <meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/f0/e2/5e830e946c0f0_o_small.jpg" >
        <title>Co jest robione na Krytej Pływalni Solan w Nowej Soli? Udało nam się zajrzeć do środka. Prace postępują | Nowa Sól Nasze Miasto</title>
        <link rel="canonical" href="https://nowasol.naszemiasto.pl/co-jest-robione-na-krytej-plywalni-solan-w-nowej-soli-udalo/ar/c15-7628467" >
        <meta property="og:title" content="Co jest robione na Krytej Pływalni Solan w Nowej Soli? Udało nam się zajrzeć do środka. Prace postępują" >
        <meta property="og:description" content="&amp;nbsp;" >
        <meta property="og:type" content="article" >
        <meta property="og:locale" content="pl_PL" >
        <meta property="og:site_name" content="Nowa Sól Nasze Miasto" >
        <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/f0/e2/5e830e946c0f0_o_original.jpg" >
        <meta property="og:image:height" content="985" >
        <meta property="og:image:width" content="1500" >
        <meta property="og:url" content="https://nowasol.naszemiasto.pl/co-jest-robione-na-krytej-plywalni-solan-w-nowej-soli-udalo/ar/c15-7628467" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta name="twitter:description" content="&amp;nbsp;" >
        <meta name="twitter:card" content="summary_large_image" >
        <meta name="twitter:title" content="Co jest robione na Krytej Pływalni Solan w Nowej Soli? Udało nam się zajrzeć do środka. Prace postępują" >
        <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/f0/e2/5e830e946c0f0_o_full.jpg" >
        <meta property="article:published_time" content="2020-03-31T11:36:03.000000+02:00" >
        <meta property="article:modified_time" content="2020-03-31T11:39:57.000000+02:00" >
        <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
        <meta property="article:author" content="Mariusz Kapała Kapała" >
        <meta property="article:tag" content="kryta pływalnia solan" >
        <meta property="article:tag" content="basen" >
        <meta property="article:tag" content="inwestycje w nowej soli" >
        <meta property="article:tag" content="nowa sól inwestycje" >
      <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>

    
                  <script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v3 = {
    init: function () {
      (function () {
        window.yb_configuration = { lazyLoad: true };

        window.PPAdsConfig = window.PPAdsConfig || {};
        window.PPAdsConfig.fastDefineSlots = true;

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.cmd.push(function () { window.googletag.pubads().disableInitialLoad(); });

        window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          window.PPAds.enableHeaderBidding(true);
        });

        // element do wyrzucenia, po przepięciu reguł targetingu przez Yieldbird w zadaniu PK-12872
        window.PPAds.queue.push(function () {
          window.PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', (Math.random() >= 0.1 ? '1' : '0'));
        });

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
    },
    handleLoadError: function() {
      (function() {
        var yieldbirdLoadedSuccessfully = function () {
          return Object.keys(window.Yieldbird).length > 1;
        };

        var refreshSlots = function() {
          if (!yieldbirdLoadedSuccessfully()) {
            window.googletag.cmd.push(function() {
              window.googletag.pubads().refresh();
            });
          }
        };

        var doDelayedRefresh = function () {
          window.addEventListener('DOMContentLoaded', function () {
            setTimeout(function() {
              refreshSlots();
            }, 2000);
          });
        };
        doDelayedRefresh();
      })();
    },
  };

  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.PPHeaderBidding.v3.init();
    window.PPHeaderBidding.v3.handleLoadError();
  }
</script>

                
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>

<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.39.3/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');

    
    PPAds.app.getSlotTemplate()
      .setAdUnitParts({"siteName":"naszemiasto","categoryName":"pozostale","pageType":"artykul"})
          .setDefaultTargeting('typstr', 'artykul');
    
    if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
      PPAds.setAllowedGroups(['acceptable_ads']);
      var PPPrebidScriptElement = document.createElement('script');
PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.39.3/libs/prebid.js';
(document.head || document.body).appendChild(PPPrebidScriptElement);
var prebidConfig = {"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}};
var prebidAdUnits = PPAds.prebid.generateAdUnits(prebidConfig);

if (typeof PPAds.prebid !== 'undefined') {
  PPAds.prebid.disableClientInitialLoad();
  PPAds.prebid.addAdUnits(prebidAdUnits);
  PPAds.prebid.run();
  PPAds.prebid.refresh();
}    }

    PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
    PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

    
          var desktop_breakpoint_min = 1024
      var current_device = 'desktop';
      if (current_device === 'desktop' && window.innerWidth < desktop_breakpoint_min) {
        PPAds.app.getSlotTemplate().appendTargeting('c_device', 'tablet');
      } else {
        PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
      }
    

          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.66.6');
      });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () {
      PPAds.app.finish();
    });
  });
</script>

              <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "7628467");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "vid");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0804011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0988520"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "nowasol");
             PPAds.app.getSlotTemplate().appendTargeting('region', "lubuskie");
         });
</script>

      <script>
  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  window.PPAdsConfig.resolutions['srodek1'] = [[300,250]];
</script>
  <script>
  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  window.PPAdsConfig.resolutions['srodek2'] = [[300,250]];
</script>
    
              <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/css/peacock/components.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/css/peacock/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/css/peacock/layouts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/css/peacock/layouts.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_zaint" async></script>

    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-T26GKDF':true});</script>

      <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>



        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,900%7CPoppins:400,700&subset=latin,latin-ext" crossorigin>



    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/css/_colors/blue.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/css/_colors/blue.css"></noscript>
  

<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

          <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e14950c312fa24f788a4964.js" async="async"></script>
          </head>

  <body class="nsk">
      <script>
  if ((Math.random() <= 0.05)) {
    window.jsperformance = {
      app: "projekt_nsk",
    }

    var script = window.document.createElement('script');
    script.src = "https://s-nsk.ppstatic.pl/assets/commons/v1.2.1/js/compiled/performance.new.min.js";
    script.defer = true;

    var firstScript = window.document.getElementsByTagName('script')[0];
    firstScript.parentNode.insertBefore(script, firstScript);
  }
</script>

    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/js/compiled/duplicatesDetect.min.js"></script>

          <div id="siteHeader" class="componentsSiteHeader">
        <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
    var resolutions = [[1920,170],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['sponsoring'] &&
        Array.isArray(PPAdsConfig.resolutions['sponsoring'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['sponsoring'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script>

                      <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar2127772812"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'nowa-sol');
          event.appendParam('province', 'lubuskie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Z_regionu_Nowa_Sol,link_url=https%3A%2F%2Fnowasol.naszemiasto.pl%2Fwydarzenia%2Fregionalne%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://nowasol.naszemiasto.pl/wydarzenia/regionalne/">Z regionu Nowa Sól</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="https://nowasol.naszemiasto.pl" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar2127772812Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="https://nowasol.naszemiasto.pl/uzytkownik/profil/edycja"
      class="atomsIcons__icon atomsIcons__icon--user "
      target="_self"
      
      title="Moje konto"
      data-event-position="icon--user"
    ><svg width="31" height="28" viewBox="1 0 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z"/></svg><span class="atomsIcons__title">Moje konto</span></a><div class="atomsIcons__dropdown"><a
          href="https://nowasol.naszemiasto.pl/uzytkownik/profil/edycja"
          class="atomsIcons__btn"
          data-event-position="user" data-event-params="link_url=https://nowasol.naszemiasto.pl/uzytkownik/profil/edycja"
        >
          Zaloguj się lub załóż konto
        </a></div><a
      href="https://nowasol.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search "
      target="_self"
      
      title="Wyszukiwarka"
      data-event-position="icon--search"
    ><svg width="31" height="28" viewBox="0 0 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z"/></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://nowasol.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather "
      target="_self"
      
      title="Pogoda"
      data-event-position="icon--weather"
    ><svg width="31" height="28" viewBox="0 0 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z"/></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv "
      target="_blank"
      rel='noopener'
      title="Program TV"
      data-event-position="icon--tv"
    ><svg width="31" height="28" viewBox="3 0 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="https://nowasol.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka "
      target="_self"
      
      title="Ogłoszenia"
      data-event-position="icon--gratka"
    ><svg width="32" height="24" viewBox="0 -180 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsIcons__title">Ogłoszenia</span></a></div><script>
  require.config({
    context: 'atoms/icons',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/icons'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsIcons585998717', 'atomsIcons'))
        .init();
    }
  });
</script></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks540338278" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks540338278Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks540338278More"
    class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden"
    data-event-position="MoreButton"
    ><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z"/></svg></button><ul id="atomsNavigationResponsiveLinks540338278Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowasol.naszemiasto.pl/wydarzenia/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://nowasol.naszemiasto.pl/wydarzenia/">
          Wiadomości
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowasol.naszemiasto.pl/rozrywka/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://nowasol.naszemiasto.pl/rozrywka/">
          Rozrywka
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowasol.naszemiasto.pl/quizy/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://nowasol.naszemiasto.pl/quizy/">
          Quizy
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowasol.naszemiasto.pl/ogloszenia/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://nowasol.naszemiasto.pl/ogloszenia/">
          Ogłoszenia
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowasol.naszemiasto.pl/firmy/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://nowasol.naszemiasto.pl/firmy/">
          Firmy
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowasol.naszemiasto.pl/sport/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://nowasol.naszemiasto.pl/sport/">
          Sport
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowasol.naszemiasto.pl/biznes/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://nowasol.naszemiasto.pl/biznes/">
          Biznes
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowasol.naszemiasto.pl/praca/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://nowasol.naszemiasto.pl/praca/">
          Praca
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowasol.naszemiasto.pl/turystyka/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://nowasol.naszemiasto.pl/turystyka/">
          Turystyka
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowasol.naszemiasto.pl/moto/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://nowasol.naszemiasto.pl/moto/">
          Motoryzacja
        </a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/responsive-links',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/responsive-links'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationResponsiveLinks540338278', 'atomsNavigationResponsiveLinks'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar2127772812Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>

<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar2127772812', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>




                                  <div class="componentsSlotsWelcomeScreen component" data-event-position="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen819592541">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://nowasol.naszemiasto.pl">
        <svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg>

      </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen819592541CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen819592541AdContainer">
    <div id="dfp-layer"  >
</div>

    <script>
      var currentDate = new Date();
    currentDate.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    document.cookie = 'ppa_preload_layer=1; expires=' + currentDate.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"naszemiasto","categoryName":"pozostale","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
    PPAds.preloadSlot(slot);
  });
</script>

  </div>
</div>
<script>
  window.PPAds.queue.push(function () {
    window.PPAds.listenToForSlotName(window.PPAds.event.AD_RENDER_ENDED, 'layer', function (param) {
      var node = document.getElementById('componentsSlotsWelcomeScreen819592541');
      node.style.setProperty('display', 'block', 'important');
    });
  });
</script>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen819592541', 'componentsSlotsWelcomeScreen'))
        .init();
    }
  });
</script>




              </div>
    
                <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>




          <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://nowasol.naszemiasto.pl/co-jest-robione-na-krytej-plywalni-solan-w-nowej-soli-udalo/ar/c15-7628467",
    "headline": "Co jest robione na Krytej P\u0142ywalni Solan w Nowej Soli? Uda\u0142o nam si\u0119 zajrze\u0107 do \u015brodka. Prace post\u0119puj\u0105",
    "description": "Do ko\u0144ca sierpnia ma by\u0107 gotowa kryta P\u0142ywalnia Solan. - W najbli\u017cszym czasie b\u0119dzie montowany podwieszany sufit na hali basenowej - informuje Ewa Batko, rzecznik prasowa urz\u0119du miejskiego w Nowej Soli.\r\n",
    "datePublished": "2020-03-31T11:36:03.000000+02:00",
    "dateModified": "2020-03-31T11:36:03.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Mariusz Kapa\u0142a Kapa\u0142a"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Nowa S\u00f3l Nasze Miasto",
        "url": "https://nowasol.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.66.5/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/f0/e2/5e830e946c0f0_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>




    
  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
    var resolutions = [[750,200],[728,90],[750,100],[750,300],[980,200],[980,300],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[750,200],[750,100]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['gora1'] &&
        Array.isArray(PPAdsConfig.resolutions['gora1'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['gora1'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('abp');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script>

            </div>



<main class="layoutsContainer layoutsContainer--article"><article class="layoutsGrid layoutsGrid--first layoutsGrid--article"><section class="layoutsGrid__top  medium-full large-full" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://nowasol.naszemiasto.pl",
                "name": "Nowa S\u00f3l"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://nowasol.naszemiasto.pl/wydarzenia/",
                "name": "Wiadomo\u015bci Gorz\u00f3w Wielkopolski, Wydarzenia Gorz\u00f3w Wielkopolski"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://nowasol.naszemiasto.pl/wydarzenia/regionalne/",
                "name": "Z regionu"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Nowa Sól" href="https://nowasol.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Nowa Sól</a></li><li class="atomsNavigationBreadcrumbs__element  "><a title="Wiadomości Gorzów Wielkopolski, Wydarzenia Gorzów Wielkopolski" href="https://nowasol.naszemiasto.pl/wydarzenia/" class="atomsNavigationBreadcrumbs__link">Wiadomości Gorzów Wielkopolski, Wydarzenia Gorzów Wielkopolski</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Z regionu" href="https://nowasol.naszemiasto.pl/wydarzenia/regionalne/" class="atomsNavigationBreadcrumbs__link">Z Regionu</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","rozrywka","z-regionu"]);
         });
</script><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead1198510347"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Co jest robione na Krytej Pływalni Solan w Nowej Soli? Udało nam się zajrzeć do środka. Prace postępują</h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><a class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" href=/autorzy/mariusz-kapala-kapala/au/26845><div class="atomsArticleAuthor__imageWrapper"><img
        class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/5f/9e/5640dc69499f9_icon.jpg"
        alt="Mariusz Kapała Kapała"
      /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Mariusz Kapała Kapała</span></a><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead1198510347PublishedAt"
        ><time datetime="2020-03-31T11:36:03+02:00" title="2020-03-31 11:36:03">31.03.2020</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.66.5/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead1198510347', 'atomsArticleHead'))
        .init({"published_at":"2020-03-31T11:36:03.000000+02:00"});
    }
  });
</script></section><div class="layoutsGrid__left  medium-wide large-wide" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery componentsArticleGallery--withVideo component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery321874548"><div class="atomsArticleVideo atomsArticleVideo--noMargin atomsArticleVideo--zIndexGallery component" data-event-position="atomsArticleVideo" id="atomsArticleVideo1700850488"><div id="atomsArticleVideo1700850488Video" class="atomsArticleVideo__player "><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/43b5bdda-e85d-92bf-9050-e999bb77922d,849381d7-b853-9bd7-a1d3-ebb57dccf8a4,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo2015105946" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo2015105946Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo2015105946Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo2015105946Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.66.5/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo2015105946', 'atomsArticleStickyVideo'))
        .init({"content_id":"atomsArticleVideo1700850488","video_classes":["atomsArticleVideo__player"],"main_img_class":"atomsArticleVideo"});
    }
  });
</script></div></div><a class="componentsArticleGallery__mainLink"
      href="https://nowasol.naszemiasto.pl/co-jest-robione-na-krytej-plywalni-solan-w-nowej-soli-udalo/ga/c15-7628467/zd/52337199"
      title="Zobacz galerię"
      data-event-position="mainLink"
      aria-label="Zobacz galerię"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M152 288c0 57.438 46.562 104 104 104s104-46.562 104-104-46.562-104-104-104-104 46.562-104 104zM480 112h-112c-8-32-16-64-48-64h-128c-32 0-40 32-48 64h-112c-17.6 0-32 14.4-32 32v288c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-288c0-17.6-14.4-32-32-32zM256 430c-78.425 0-142-63.574-142-142s63.575-142 142-142c78.426 0 142 63.575 142 142s-63.573 142-142 142zM480 208h-64v-32h64v32z"></path></g></svg><span>Zobacz galerię (22 zdjęcia)</span></a><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--1"
            href="https://nowasol.naszemiasto.pl/co-jest-robione-na-krytej-plywalni-solan-w-nowej-soli-udalo/ga/c15-7628467/zd/52337199"
            title=""
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/f0/e2/5e830e946c0f0_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--2"
            href="https://nowasol.naszemiasto.pl/co-jest-robione-na-krytej-plywalni-solan-w-nowej-soli-udalo/ga/c15-7628467/zd/52337195"
            title=""
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/ce/2f/5e830e93ea00e_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--3"
            href="https://nowasol.naszemiasto.pl/co-jest-robione-na-krytej-plywalni-solan-w-nowej-soli-udalo/ga/c15-7628467/zd/52337197"
            title=""
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/f0/e2/5e830e9437697_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--4"
            href="https://nowasol.naszemiasto.pl/co-jest-robione-na-krytej-plywalni-solan-w-nowej-soli-udalo/ga/c15-7628467/zd/52337199"
            title=""
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(22 zdjęcia)</span></span></div><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/f0/e2/5e830e949d8ec_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div></div></div><div class="atomsCell component" data-event-position="atomsCell"></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">Do końca sierpnia ma być gotowa kryta Pływalnia Solan. - W najbliższym czasie będzie montowany podwieszany sufit na hali basenowej - informuje Ewa Batko, rzecznik prasowa urzędu miejskiego w Nowej Soli.
</div><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
    var resolutions = [[750,300],[750,200],[750,100],[728,90],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['srodek1'] &&
        Array.isArray(PPAdsConfig.resolutions['srodek1'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['srodek1'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><article class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent379044218"><div class="md"><p>Budowa Krytej Pływalni Solan ruszyła w październiku 2018 r. Obiekt powstaje w pobliżu dworca PKP, szkół, biblioteki miejskiej i muzeum.</p><h2>Co jest robione na basenie na koniec marca?</h2><p>Kładziona jest okładzina ceramiczna na hali basenowej i pozostałych pomieszczeniach.  W najbliższym czasie będzie montowany podwieszany sufit na hali basenowej- informuje Ewa Batko, rzecznik prasowa urzędu miejskiego w Nowej Soli. - Ponadto<br>trwa montaż ślusarki aluminiowej, czyli montowane są drzwi i fasady wewnętrzne. W najbliższych dniach będzie montowana też platforma dla osób z niepełnosprawnością ruchową<br>Prace postępują także na zewnątrz budynku. Trwa montaż elewacji klinkierowej, która nawiązuje do istniejącej zabudowy w tej części miasta oraz montaż parkingów.</p><h2>Co będzie na basenie?</h2><p>W Krytej Pływalni Solan będzie sześć 25-metrowych torów, sauna o powierzchni jedenastu metrów kwadratowych, mały basenik dla dzieci oraz jacuzzi.</p></div><div class="md"><p><strong>CZYTAJ TEŻ:</strong><br><a href="https://nowasol.naszemiasto.pl/ruszyla-budowa-basenu-w-nowej-soli-zdjecia/ar/c3-4843686">Ruszyła budowa basenu w Nowej Soli [ZDJĘCIA]</a></p><p><a href="https://nowasol.naszemiasto.pl/nowa-sol-mozecie-wejsc-z-nami-na-kryta-plywalnie-solan-na/ar/c1-7439633">NOWA SÓL. Możecie wejść z nami na Krytą Pływalnię Solan. Na razie tylko patrząc na zdjęcia. Ale w środku widać jak duży będzie basen</a></p><p><a href="https://nowasol.naszemiasto.pl/nowa-sol-budowa-krytej-plywalni-solan-mury-basenu-widac-z/ar/c4-5042277">NOWA SÓL. Budowa Krytej Pływalni Solan. Mury basenu widać z sąsiednich ulic, a najlepiej na zdjęciach zrobionych z drona [ZDJĘCIA]</a></p><p><strong>ZOBACZ TEŻ:</strong><br><strong>Basen w Nowej Soli. Kiedy otwarcie? Na jakim etapie jest inwestycja? Rozmowa z Ewą Batko, rzeczniczką z urzędu miasta</strong></p></div><div class="video"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="//get.x-link.pl/43b5bdda-e85d-92bf-9050-e999bb77922d,849381d7-b853-9bd7-a1d3-ebb57dccf8a4,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="md"><p>Pobierz bezpłatną aplikację Gazety Lubuskiej i <strong>bądź na bieżąco!</strong><br>Oprócz standardowych kategorii, z powodu panującej epidemii, <strong>wprowadziliśmy do niej zakładkę, w której znajdziesz wszystkie aktualne informacje związane z epidemią koronawirusa.</strong></p></div><div class="componentsPromotionsPromoted component" data-event-position="componentsPromotionsPromoted"><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsLink component" data-event-position="atomsPromotionsLink" data-event-name="atomsPromotionsLink" data-event-type="click"><a href="https://play.google.com/store/apps/details?id=com.mecom.gazetalubuska.pl"
            class="atomsPromotionsLink__imageWrapper"
            aria-label="Aplikacja Gazety Lubuskiej dla telefonów z Androidem"
            rel="nofollow noopener" target="_blank"
            data-event-position="imageWrapper" data-event-params="link_url=https://play.google.com/store/apps/details?id=com.mecom.gazetalubuska.pl,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_533343213_small.jpg"
          ><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_533343213_small.jpg"
              alt="Aplikacja Gazety Lubuskiej dla telefonów z Androidem"
              class="atomsPromotionsLink__image"></a><div class="atomsPromotionsLink__titleWrapper"><a href="https://play.google.com/store/apps/details?id=com.mecom.gazetalubuska.pl"
            class="atomsPromotionsLink__mainTitle"
            rel="nofollow noopener" target="_blank"
            data-event-position="mainTitle" data-event-params="link_url=https://play.google.com/store/apps/details?id=com.mecom.gazetalubuska.pl,link_label=Aplikacja_Gazety_Lubuskiej_dla_telefonow_z_Androidem"
          >
            Aplikacja Gazety Lubuskiej dla telefonów z Androidem
          </a><a href="https://play.google.com/store/apps/details?id=com.mecom.gazetalubuska.pl"
            class="atomsPromotionsLink__button"
            rel="nofollow noopener" target="_blank"
            data-event-position="button" data-event-params="link_url=https://play.google.com/store/apps/details?id=com.mecom.gazetalubuska.pl,link_label=pobierz"
            >
              pobierz
            </a></div></div></div></div><div class="md"></div><div class="componentsPromotionsPromoted component" data-event-position="componentsPromotionsPromoted"><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsLink component" data-event-position="atomsPromotionsLink" data-event-name="atomsPromotionsLink" data-event-type="click"><a href="https://itunes.apple.com/us/app/gazetalubuska.pl/id456599971?l=pl&amp;ls=1&amp;mt=8"
            class="atomsPromotionsLink__imageWrapper"
            aria-label="Aplikacja Gazety Lubuskiej dla telefonów iOS"
            rel="nofollow noopener" target="_blank"
            data-event-position="imageWrapper" data-event-params="link_url=https://itunes.apple.com/us/app/gazetalubuska.pl/id456599971?l=pl&ls=1&mt=8,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_533348991_small.jpg"
          ><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_533348991_small.jpg"
              alt="Aplikacja Gazety Lubuskiej dla telefonów iOS"
              class="atomsPromotionsLink__image"></a><div class="atomsPromotionsLink__titleWrapper"><a href="https://itunes.apple.com/us/app/gazetalubuska.pl/id456599971?l=pl&amp;ls=1&amp;mt=8"
            class="atomsPromotionsLink__mainTitle"
            rel="nofollow noopener" target="_blank"
            data-event-position="mainTitle" data-event-params="link_url=https://itunes.apple.com/us/app/gazetalubuska.pl/id456599971?l=pl&ls=1&mt=8,link_label=Aplikacja_Gazety_Lubuskiej_dla_telefonow_iOS"
          >
            Aplikacja Gazety Lubuskiej dla telefonów iOS
          </a><a href="https://itunes.apple.com/us/app/gazetalubuska.pl/id456599971?l=pl&amp;ls=1&amp;mt=8"
            class="atomsPromotionsLink__button"
            rel="nofollow noopener" target="_blank"
            data-event-position="button" data-event-params="link_url=https://itunes.apple.com/us/app/gazetalubuska.pl/id456599971?l=pl&ls=1&mt=8,link_label=pobierz"
            >
              pobierz
            </a></div></div></div></div><div class="md"><div style="text-align:center"><p><strong> Aplikacja jest bezpłatna i nie wymaga logowania.</strong></p></div></div><div class="componentsPromotionsPromoted component" data-event-position="componentsPromotionsPromoted"><h2 class="componentsPromotionsPromoted__header">Polub nas na fb</h2><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsLink component" data-event-position="atomsPromotionsLink" data-event-name="atomsPromotionsLink" data-event-type="click"><a href="https://www.facebook.com/gazlub"
            class="atomsPromotionsLink__imageWrapper"
            aria-label="Gazeta Lubuska na Facebooku "
            rel="nofollow noopener" target="_blank"
            data-event-position="imageWrapper" data-event-params="link_url=https://www.facebook.com/gazlub,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_508663287_small.jpg"
          ><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_508663287_small.jpg"
              alt="Gazeta Lubuska na Facebooku "
              class="atomsPromotionsLink__image"></a><div class="atomsPromotionsLink__titleWrapper"><a href="https://www.facebook.com/gazlub"
            class="atomsPromotionsLink__mainTitle"
            rel="nofollow noopener" target="_blank"
            data-event-position="mainTitle" data-event-params="link_url=https://www.facebook.com/gazlub,link_label=Gazeta_Lubuska_na_Facebooku_"
          >
            Gazeta Lubuska na Facebooku 
          </a><a href="https://www.facebook.com/gazlub"
            class="atomsPromotionsLink__button"
            rel="nofollow noopener" target="_blank"
            data-event-position="button" data-event-params="link_url=https://www.facebook.com/gazlub,link_label=POLUB_NAS_"
            >
              POLUB NAS 
            </a></div></div></div></div><div class="md"></div><div class="componentsPromotionsPromoted component" data-event-position="componentsPromotionsPromoted"><h2 class="componentsPromotionsPromoted__header">Polub nas na fb</h2><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsLink component" data-event-position="atomsPromotionsLink" data-event-name="atomsPromotionsLink" data-event-type="click"><a href="https://www.facebook.com/NowaSolNM/"
            class="atomsPromotionsLink__imageWrapper"
            aria-label="Nowa Sól NaszemMiasto na Facebooku "
            rel="nofollow noopener" target="_blank"
            data-event-position="imageWrapper" data-event-params="link_url=https://www.facebook.com/NowaSolNM/,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_511637435_small.jpg"
          ><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_511637435_small.jpg"
              alt="Nowa Sól NaszemMiasto na Facebooku "
              class="atomsPromotionsLink__image"></a><div class="atomsPromotionsLink__titleWrapper"><a href="https://www.facebook.com/NowaSolNM/"
            class="atomsPromotionsLink__mainTitle"
            rel="nofollow noopener" target="_blank"
            data-event-position="mainTitle" data-event-params="link_url=https://www.facebook.com/NowaSolNM/,link_label=Nowa_Sol_NaszemMiasto_na_Facebooku_"
          >
            Nowa Sól NaszemMiasto na Facebooku 
          </a><a href="https://www.facebook.com/NowaSolNM/"
            class="atomsPromotionsLink__button"
            rel="nofollow noopener" target="_blank"
            data-event-position="button" data-event-params="link_url=https://www.facebook.com/NowaSolNM/,link_label=POLUB_NAS"
            >
              POLUB NAS
            </a></div></div></div></div><div class="md"></div></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.66.5/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent379044218', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');

    
    var resolutions = [];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['intertext'] &&
        Array.isArray(PPAdsConfig.resolutions['intertext'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['intertext'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*7c317b9eb7a2830112d0e2b8650cec5a&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot">
  
  
      <ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=kryta_plywalnia_sola...,index=1"
        href="https://nowasol.naszemiasto.pl/tag/kryta-plywalnia-solan"
        title="kryta pływalnia solan"
        rel="tag"
      >kryta pływalnia sola...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=basen,index=2"
        href="https://nowasol.naszemiasto.pl/tag/basen"
        title="basen"
        rel="tag"
      >basen</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=inwestycje_w_nowej_s...,index=3"
        href="https://nowasol.naszemiasto.pl/tag/inwestycje-w-nowej-soli"
        title="inwestycje w nowej soli"
        rel="tag"
      >inwestycje w nowej s...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=nowa_sol_inwestycje,index=4"
        href="https://nowasol.naszemiasto.pl/tag/nowa-sol-inwestycje"
        title="nowa sól inwestycje"
        rel="tag"
      >nowa sól inwestycje</a></li></ul>
  
  <div class="atomsArticleFootTools component" data-event-position="atomsArticleFootTools" data-event-name="atomsArticleFootTools" data-event-type="click" id="atomsArticleFootTools515183120"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--color" data-event-position="atomsArticleFootTools__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

              Dodaj komentarz
          </button><div class="atomsArticleFootTools__icons" data-event-position="atomsArticleFootTools__icons"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--hidden js-hide" data-event-position="atomsArticleFootTools__button" data-event-params="link_img=Share"
      id="atomsArticleFootTools515183120Share"
    ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

      Udostępnij
    </button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=facebook"
      id="atomsArticleFootTools515183120Facebook"
      title="Udostępnij!"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=twitter"
      id="atomsArticleFootTools515183120Twitter"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=mail"
      id="atomsArticleFootTools515183120Mail"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div>
<script>
  require.config({
    context: 'atoms/article/foot/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/foot/tools'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleFootTools515183120', 'atomsArticleFootTools'))
        .init();
    }
  });
</script>
</div>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["kryta-plywalnia-solan","basen","inwestycje-w-nowej-soli","nowa-sol-inwestycje"]);
         });
</script><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1481985587"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection1481985587Layer"><div class="atomsCommentsSection__wrapper" data-event-position="atomsCommentsSection__wrapper" id="atomsCommentsSection1481985587Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1481985587LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection1481985587ScrollTop"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection1481985587Close"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position="atomsCommentsDisablePostingMessage__message">
    Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
  </span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing859252730" data-comment-listing><div class="atomsCommentsReport component" data-event-position="atomsCommentsReport" data-comment-report id="atomsCommentsReport406419257"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport406419257CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport406419257ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport406419257', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__note" data-event-position="atomsCommentsListing__note" id="atomsCommentsListing859252730NoteAboutEmpty">
      Nikt jeszcze nie skomentował tego artykułu.
    </div><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing859252730Content"></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing859252730', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection1481985587","article_id":"19961905","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
          id="atomsCommentsSection1481985587LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection1481985587', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
    var resolutions = [[750,200],[750,100],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['srodek2'] &&
        Array.isArray(PPAdsConfig.resolutions['srodek2'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['srodek2'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position="layoutsGrid__right"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
    var resolutions = [[300,600],[300,250],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['prawa1'] &&
        Array.isArray(PPAdsConfig.resolutions['prawa1'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['prawa1'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><section><div id="atomsHeader838523216" class="atomsHeader component" data-event-position="atomsHeader"><h2 id="atomsHeader838523216title"  class="atomsHeader__title atomsHeader__titleContainer "><span class="atomsHeader__sygnet"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span>Najnowsze
      </h2></div><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing1654535635"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fczytelnicy-z-nowej-soli-podzielili-sie-z-nami-przepisami-na%2Far%2Fc17-7628819" data-article-id="19962681"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/czytelnicy-z-nowej-soli-podzielili-sie-z-nami-przepisami-na/ar/c17-7628819" title="Czytelnicy radzą jak samemu upiec bułki i chleb w domu. Wypróbujcie "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/75/41/5e8326b2d5406_o_xsmall.jpg" data-image-type="articles"
          alt="Czytelnicy radzą jak samemu upiec bułki i chleb w domu. Wypróbujcie "
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/czytelnicy-z-nowej-soli-podzielili-sie-z-nami-przepisami-na/ar/c17-7628819" title="Czytelnicy radzą jak samemu upiec bułki i chleb w domu. Wypróbujcie "><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Czytelnicy radzą jak samemu upiec bułki i chleb w domu. Wypróbujcie 
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fco-jest-robione-na-krytej-plywalni-solan-w-nowej-soli-udalo%2Far%2Fc15-7628467" data-article-id="19961905"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/co-jest-robione-na-krytej-plywalni-solan-w-nowej-soli-udalo/ar/c15-7628467" title="Buduje się Kryta Pływalnia Solan. Zobaczcie jak wygląda w środku "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/f0/e2/5e830e946c0f0_o_xsmall.jpg" data-image-type="articles"
          alt="Buduje się Kryta Pływalnia Solan. Zobaczcie jak wygląda w środku "
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/co-jest-robione-na-krytej-plywalni-solan-w-nowej-soli-udalo/ar/c15-7628467" title="Buduje się Kryta Pływalnia Solan. Zobaczcie jak wygląda w środku "><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Buduje się Kryta Pływalnia Solan. Zobaczcie jak wygląda w środku 
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativeprawa'] &&
        Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnie-zyje-ks-bogdan-kusiak-urodzil-sie-w-kozuchowie-pracowal%2Far%2Fc1-7627777" data-article-id="19960523"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/nie-zyje-ks-bogdan-kusiak-urodzil-sie-w-kozuchowie-pracowal/ar/c1-7627777" title="Nie żyje ks. Bogdan Kusiak, proboszcz parafii pw. św. Marii Magdaleny "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/17/1a/5e82535ab9f0b_o_xsmall.jpg" data-image-type="articles"
          alt="Nie żyje ks. Bogdan Kusiak, proboszcz parafii pw. św. Marii Magdaleny "
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/nie-zyje-ks-bogdan-kusiak-urodzil-sie-w-kozuchowie-pracowal/ar/c1-7627777" title="Nie żyje ks. Bogdan Kusiak, proboszcz parafii pw. św. Marii Magdaleny "><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Nie żyje ks. Bogdan Kusiak, proboszcz parafii pw. św. Marii Magdaleny 
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativeprawa'] &&
        Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjak-minal-2010-rok-w-nowej-soli-najciekawsze-wydarzenia-ze%2Far%2Fc15-7627173" data-article-id="19959179"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/jak-minal-2010-rok-w-nowej-soli-najciekawsze-wydarzenia-ze/ar/c15-7627173" title="Nowa Sól sprzed dziesięciu lat. Dużo się działo. Czy to pamiętasz?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/11/57/5e81f30611a87_o_xsmall.jpg" data-image-type="articles"
          alt="Nowa Sól sprzed dziesięciu lat. Dużo się działo. Czy to pamiętasz?"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/jak-minal-2010-rok-w-nowej-soli-najciekawsze-wydarzenia-ze/ar/c15-7627173" title="Nowa Sól sprzed dziesięciu lat. Dużo się działo. Czy to pamiętasz?"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Nowa Sól sprzed dziesięciu lat. Dużo się działo. Czy to pamiętasz?
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="4"><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativeprawa'] &&
        Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Frobimy-cos-zastepczego-co-moze-zostac-uzyte-aby-zycie%2Far%2Fc1-7627079" data-article-id="19958969"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/robimy-cos-zastepczego-co-moze-zostac-uzyte-aby-zycie/ar/c1-7627079" title="Malpol zaczyna druk respiratorów. Pierwszy będzie gotowy za kilka dni "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/b6/ed/5e81ecd1c3d4c_o_xsmall.jpg" data-image-type="articles"
          alt="Malpol zaczyna druk respiratorów. Pierwszy będzie gotowy za kilka dni "
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/robimy-cos-zastepczego-co-moze-zostac-uzyte-aby-zycie/ar/c1-7627079" title="Malpol zaczyna druk respiratorów. Pierwszy będzie gotowy za kilka dni "><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Malpol zaczyna druk respiratorów. Pierwszy będzie gotowy za kilka dni 
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fna-przejsciach-dla-pieszych-w-nowej-soli-ma-byc%2Far%2Fc4-7626865" data-article-id="19958501"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/na-przejsciach-dla-pieszych-w-nowej-soli-ma-byc/ar/c4-7626865" title="Zaczęły się prace na przejściu dla pieszych w centrum miasta "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/07/bb/5e81e00042476_o_xsmall.jpg" data-image-type="articles"
          alt="Zaczęły się prace na przejściu dla pieszych w centrum miasta "
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/na-przejsciach-dla-pieszych-w-nowej-soli-ma-byc/ar/c4-7626865" title="Zaczęły się prace na przejściu dla pieszych w centrum miasta "><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Zaczęły się prace na przejściu dla pieszych w centrum miasta 
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fto-nie-czas-na-biesiade-przy-ognisku-policjanci-reaguja-na%2Far%2Fc1-7626707" data-article-id="19958167"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/to-nie-czas-na-biesiade-przy-ognisku-policjanci-reaguja-na/ar/c1-7626707" title="Imprezowali przy ognisku, bo &quot;są zdrowi&quot; "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/17/88/5e81d58a86d5a_o_xsmall.jpg" data-image-type="articles"
          alt="Imprezowali przy ognisku, bo &quot;są zdrowi&quot; "
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/to-nie-czas-na-biesiade-przy-ognisku-policjanci-reaguja-na/ar/c1-7626707" title="Imprezowali przy ognisku, bo &quot;są zdrowi&quot; "><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Imprezowali przy ognisku, bo "są zdrowi" 
            </h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing1654535635";
      var articlesBase = JSON.parse("[\"19962681\",\"19961905\",\"19960523\",\"19959179\",\"19958969\",\"19958501\",\"19958167\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script><div class="componentsAdsTripleFlat" id="componentsAdsTripleFlat1641520445">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div>

<script>
  require.config({
    context: 'components/ads/triple-flat',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/js/compiled/",
    waitSeconds: 60
  })(['components/ads/triple-flat'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsAdsTripleFlat1641520445', 'componentsAdsTripleFlat'))
        .init({"slot_name":"flat","replica_num":1});
    }
  });
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/4550,czy_wiesz_jaka_to_jest_rasa_psa_zgaduj_quiz,q,t.html"
      class="atomsPromotionsQuiz__imageWrapper"
      aria-label="Czy rozpoznajesz rasy psów?"
      
      data-event-position="imageWrapper" data-event-params="link_url=/quiz/4550,czy_wiesz_jaka_to_jest_rasa_psa_zgaduj_quiz,q,t.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_531595949_small.jpg"
    ><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_531595949_small.jpg"
        alt="Czy rozpoznajesz rasy psów?"
        class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/4550,czy_wiesz_jaka_to_jest_rasa_psa_zgaduj_quiz,q,t.html"
      class="atomsPromotionsQuiz__mainTitle"
      
      data-event-position="mainTitle" data-event-params="link_url=/quiz/4550,czy_wiesz_jaka_to_jest_rasa_psa_zgaduj_quiz,q,t.html,link_label=Czy_rozpoznajesz_rasy_psow?"
    ><span class="atomsPromotionsQuiz__label">quiz</span>
      Czy rozpoznajesz rasy psów?
    </a><a href="/quiz/4550,czy_wiesz_jaka_to_jest_rasa_psa_zgaduj_quiz,q,t.html"
      class="atomsPromotionsQuiz__button"
      
      data-event-position="button" data-event-params="link_url=/quiz/4550,czy_wiesz_jaka_to_jest_rasa_psa_zgaduj_quiz,q,t.html,link_label=Sprawdz_sie!"
      >
        Sprawdź się!
      </a></div></div></div><div id="componentsPromotionsOffers2102834358" class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link"
     href="/lokalne-oferty"
     target="_blank"
     title="To jest miejsce na Twoją reklamę"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/images/defaultBannerFlatFee.jpg"
        ></div></div></a></li><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '1');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '2');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers3"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '3');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers4"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '4');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers5"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '5');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers6"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '6');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
           href="/lokalne-oferty"
           target="_blank"
           rel="nofollow noopener"
            data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
        >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers2102834358', 'componentsPromotionsOffers'))
        .init({"slot_name":"localoffers"});
    }
  });
</script><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
    var resolutions = [[300,600],[300,250],[300,125],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[300,250],[300,125],[300,600]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['prawa2'] &&
        Array.isArray(PPAdsConfig.resolutions['prawa2'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['prawa2'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('abp');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div></div><script id="atomsAdsStickyRemove1027567433__prawa2">
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('atomsAdsStickyRemove1027567433__prawa2');
    var parentTag = scriptTag.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position="layoutsGrid__bottom"><div class="atomsCell component" data-event-position="atomsCell"></div><div class="atomsCell component" data-event-position="atomsCell"></div><section><div id="atomsHeader353936577" class="atomsHeader component" data-event-position="atomsHeader"><h2 id="atomsHeader353936577title"  class="atomsHeader__title atomsHeader__titleContainer "><span class="atomsHeader__sygnet"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span>Wybrane dla Ciebie
      </h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1048771515"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnie-zyje-lubiana-i-ceniona-byla-radna-i-soltyska-wladyslawa%2Far%2Fc6-7625063" data-article-id="19954977"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/nie-zyje-lubiana-i-ceniona-byla-radna-i-soltyska-wladyslawa/ar/c6-7625063" title="Nie żyje lubiana i ceniona była radna i sołtyska Władysława Wyrwa  "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/ee/c1/5e809050bf781_o_xsmall.jpg" data-image-type="articles"
          alt="Nie żyje lubiana i ceniona była radna i sołtyska Władysława Wyrwa  "
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/nie-zyje-lubiana-i-ceniona-byla-radna-i-soltyska-wladyslawa/ar/c6-7625063" title="Nie żyje lubiana i ceniona była radna i sołtyska Władysława Wyrwa  "><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Nie żyje lubiana i ceniona była radna i sołtyska Władysława Wyrwa  
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
                  data-slot-remove="true"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsiedem-najciekawszych-zabytkow-nowej-soli-to-historia%2Far%2Fc1-7624975" data-article-id="19954811"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/siedem-najciekawszych-zabytkow-nowej-soli-to-historia/ar/c1-7624975" title="Potrafisz wskazać siedem najciekawszych zabytków Nowej Soli?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/34/69/5e8082af945cb_o_xsmall.jpg" data-image-type="articles"
          alt="Potrafisz wskazać siedem najciekawszych zabytków Nowej Soli?"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/siedem-najciekawszych-zabytkow-nowej-soli-to-historia/ar/c1-7624975" title="Potrafisz wskazać siedem najciekawszych zabytków Nowej Soli?"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Potrafisz wskazać siedem najciekawszych zabytków Nowej Soli?
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativesrodek'] &&
        Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '1.3', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fproboszczowie-nowosolskich-parafii-podpowiadaja-jak-sie%2Far%2Fc1-7624243" data-article-id="19952453"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/proboszczowie-nowosolskich-parafii-podpowiadaja-jak-sie/ar/c1-7624243" title="Na transmisję mszy trzeba się przygotować jak do kościoła"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/9e/b5/5e7f71096de25_o_xsmall.jpg" data-image-type="articles"
          alt="Na transmisję mszy trzeba się przygotować jak do kościoła"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/proboszczowie-nowosolskich-parafii-podpowiadaja-jak-sie/ar/c1-7624243" title="Na transmisję mszy trzeba się przygotować jak do kościoła"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Na transmisję mszy trzeba się przygotować jak do kościoła
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
                  data-slot-remove="true"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fdrugie-pietro-kozuchowskiego-zamku-przeznaczone-jest-na%2Far%2Fc1-7624199" data-article-id="19952359"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/drugie-pietro-kozuchowskiego-zamku-przeznaczone-jest-na/ar/c1-7624199" title="Burmistrz Kożuchowa wyznaczył piętro zamku na kwarantannę"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/f5/b9/5e7f6649c34dd_o_xsmall.jpg" data-image-type="articles"
          alt="Burmistrz Kożuchowa wyznaczył piętro zamku na kwarantannę"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/drugie-pietro-kozuchowskiego-zamku-przeznaczone-jest-na/ar/c1-7624199" title="Burmistrz Kożuchowa wyznaczył piętro zamku na kwarantannę"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Burmistrz Kożuchowa wyznaczył piętro zamku na kwarantannę
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativesrodek'] &&
        Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '1.3', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzakazona-koronawirusem-mieszkanka-powiatu-nowosolskiego%2Far%2Fc1-7624121" data-article-id="19952209"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/zakazona-koronawirusem-mieszkanka-powiatu-nowosolskiego/ar/c1-7624121" title="Pierwsza zakażona osoba w powiecie to 62-letnia kobieta"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/6d/89/5e7f569166a29_o_xsmall.jpg" data-image-type="articles"
          alt="Pierwsza zakażona osoba w powiecie to 62-letnia kobieta"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zakazona-koronawirusem-mieszkanka-powiatu-nowosolskiego/ar/c1-7624121" title="Pierwsza zakażona osoba w powiecie to 62-letnia kobieta"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Pierwsza zakażona osoba w powiecie to 62-letnia kobieta
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fczy-to-co-wydaje-nam-sie-ze-widzimy-jest-takie-naprawde%2Far%2Fc1-7623407" data-article-id="19950929"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/czy-to-co-wydaje-nam-sie-ze-widzimy-jest-takie-naprawde/ar/c1-7623407" title="Pierwszą polską powieść o koronawirusie pisze Krzysztof Koziołek "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/12/a2/5e7e5e4317c35_o_xsmall.jpg" data-image-type="articles"
          alt="Pierwszą polską powieść o koronawirusie pisze Krzysztof Koziołek "
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/czy-to-co-wydaje-nam-sie-ze-widzimy-jest-takie-naprawde/ar/c1-7623407" title="Pierwszą polską powieść o koronawirusie pisze Krzysztof Koziołek "><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Pierwszą polską powieść o koronawirusie pisze Krzysztof Koziołek 
            </h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing1048771515";
      var articlesBase = JSON.parse("[\"19954977\",\"19954811\",\"19952453\",\"19952359\",\"19952209\",\"19950929\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing1048771515', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"></div></aside></article><aside class="layoutsGrid layoutsGrid--last layoutsGrid--article"><div class="layoutsGrid__top  medium-full large-full" data-event-position="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
    var resolutions = [[1150,600],[980,300],[980,200],[750,300],[750,200],[750,100],[728,90],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['srodek5'] &&
        Array.isArray(PPAdsConfig.resolutions['srodek5'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['srodek5'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><section><div id="atomsHeader376580360" class="atomsHeader component" data-event-position="atomsHeader"><h2 id="atomsHeader376580360title"  class="atomsHeader__title atomsHeader__titleContainer "><span class="atomsHeader__sygnet"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span>Powiązane
      </h2></div><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing" id="componentsRecommendationsExtendedListing1394462027"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnie-zyje-ks-bogdan-kusiak-urodzil-sie-w-kozuchowie-pracowal%2Far%2Fc1-7627777" data-article-id="19960523"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/nie-zyje-ks-bogdan-kusiak-urodzil-sie-w-kozuchowie-pracowal/ar/c1-7627777" title="Nie żyje ks. Bogdan Kusiak, proboszcz parafii pw. św. Marii Magdaleny "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/17/1a/5e82535ab9f0b_o_xsmall.jpg" data-image-type="articles"
          alt="Nie żyje ks. Bogdan Kusiak, proboszcz parafii pw. św. Marii Magdaleny "
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/nowe-miasteczko"
          title="nowe miasteczko"
          data-event-position="link" data-event-params="link_label=nowe_miasteczko,index=1"
        >nowe miasteczko</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/parafia-nowe-miasteczko"
          title="parafia Nowe Miasteczko"
          data-event-position="link" data-event-params="link_label=parafia_Nowe_Miastec...,index=2"
        >parafia Nowe Miastec...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/danuta-wojtasik"
          title="danuta wojtasik"
          data-event-position="link" data-event-params="link_label=danuta_wojtasik,index=3"
        >danuta wojtasik</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/nie-zyje-ks-bogdan-kusiak-urodzil-sie-w-kozuchowie-pracowal/ar/c1-7627777" title="Nie żyje ks. Bogdan Kusiak, proboszcz parafii pw. św. Marii Magdaleny "><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Nie żyje ks. Bogdan Kusiak, proboszcz parafii pw. św. Marii Magdaleny 
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">- Życzliwy, pogodny człowiek, wspaniały duszpasterz... Zostaje tylko wiara w spotkanie w lepszym świecie... Więc do zobaczenia, Księże Bogdanie - tymi słowami żegna zmarłego proboszcza burmistrz Danuta Wojtasik.</p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Frobimy-cos-zastepczego-co-moze-zostac-uzyte-aby-zycie%2Far%2Fc1-7627079" data-article-id="19958969"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/robimy-cos-zastepczego-co-moze-zostac-uzyte-aby-zycie/ar/c1-7627079" title="Malpol zaczyna druk respiratorów. Pierwszy będzie gotowy za kilka dni "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/b6/ed/5e81ecd1c3d4c_o_xsmall.jpg" data-image-type="articles"
          alt="Malpol zaczyna druk respiratorów. Pierwszy będzie gotowy za kilka dni "
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/koronawirus-w-lubuskiem"
          title="koronawirus w lubuskiem"
          data-event-position="link" data-event-params="link_label=koronawirus_w_lubusk...,index=1"
        >koronawirus w lubusk...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/koronawirus-w-polsce"
          title="koronawirus w polsce"
          data-event-position="link" data-event-params="link_label=koronawirus_w_polsce,index=2"
        >koronawirus w polsce</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/drukarki-3d"
          title="drukarki 3d"
          data-event-position="link" data-event-params="link_label=drukarki_3d,index=3"
        >drukarki 3d</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/malpol-nowa-sol"
          title="malpol nowa sól"
          data-event-position="link" data-event-params="link_label=malpol_nowa_sol,index=4"
        >malpol nowa sól</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/robimy-cos-zastepczego-co-moze-zostac-uzyte-aby-zycie/ar/c1-7627079" title="Malpol zaczyna druk respiratorów. Pierwszy będzie gotowy za kilka dni "><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Malpol zaczyna druk respiratorów. Pierwszy będzie gotowy za kilka dni 
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Najpierw tysiące przyłbic ochronnych, a teraz też respiratory drukuje Centrum Projektowania i Budowy Prototypów Malpol z Nowej Soli. Jak to jest możliwe? - Nastawiamy sprzęt. Obrabiamy projekty i zaczynamy drukować – przyznaje prezes Marcin Walasek.</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzuzlowe-derby-az-cztery-mecze-w-tym-tygodniu%2Far%2Fc2-7626087" data-article-id="19956897"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/zuzlowe-derby-az-cztery-mecze-w-tym-tygodniu/ar/c2-7626087" title="Żużlowe derby. Aż cztery mecze w tym tygodniu"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/97/06/5e81b24dcd2e9_o_xsmall.jpg" data-image-type="articles"
          alt="Żużlowe derby. Aż cztery mecze w tym tygodniu"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/stal-gorzow"
          title="stal gorzów"
          data-event-position="link" data-event-params="link_label=stal_gorzow,index=1"
        >stal gorzów</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/falubaz-zielona-gora"
          title="falubaz zielona góra"
          data-event-position="link" data-event-params="link_label=falubaz_zielona_gora,index=2"
        >falubaz zielona góra</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/lubuskie-derby"
          title="lubuskie derby"
          data-event-position="link" data-event-params="link_label=lubuskie_derby,index=3"
        >lubuskie derby</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/pge-ekstraliga"
          title="pge ekstraliga"
          data-event-position="link" data-event-params="link_label=pge_ekstraliga,index=4"
        >pge ekstraliga</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/nsport"
          title="nsport"
          data-event-position="link" data-event-params="link_label=nsport,index=5"
        >nsport</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/canal-plus"
          title="canal plus"
          data-event-position="link" data-event-params="link_label=canal_plus,index=6"
        >canal plus</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/koronawirus"
          title="koronawirus"
          data-event-position="link" data-event-params="link_label=koronawirus,index=7"
        >koronawirus</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zuzlowe-derby-az-cztery-mecze-w-tym-tygodniu/ar/c2-7626087" title="Żużlowe derby. Aż cztery mecze w tym tygodniu"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Żużlowe derby. Aż cztery mecze w tym tygodniu
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Szalejący koronawirus nie odpuszcza. Żużlowcy wciąż nie mogą wyjechać motocyklami na tory, a kibice już bardzo tęsknią za rywalizacją, szczególnie tą ligową. Nowy sezon w PGE Ekstralidze miał ruszyć 3 kwietnia. Wiadomo, że nie ruszy. Mało tego, nie rozpocznie się również w kolejn...</p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpotrzebna-pomoc-dla-ucznia-nowosolskiego-elektryka%2Far%2Fc14-7625127" data-article-id="19955129"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/potrzebna-pomoc-dla-ucznia-nowosolskiego-elektryka/ar/c14-7625127" title="Uczeń nowosolskiego &quot;Elektryka&quot; potrzebuje pomocy "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/d7/30/5e809b3872328_o_xsmall.jpg" data-image-type="articles"
          alt="Uczeń nowosolskiego &quot;Elektryka&quot; potrzebuje pomocy "
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/ckziu-elektryk-nowa-sol"
          title="ckziu elektryk nowa sól"
          data-event-position="link" data-event-params="link_label=ckziu_elektryk_nowa_...,index=1"
        >ckziu elektryk nowa ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/pawel-kopec"
          title="paweł kopeć"
          data-event-position="link" data-event-params="link_label=pawel_kopec,index=2"
        >paweł kopeć</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/pomoc-charytatywna"
          title="pomoc charytatywna"
          data-event-position="link" data-event-params="link_label=pomoc_charytatywna,index=3"
        >pomoc charytatywna</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/potrzebna-pomoc-dla-ucznia-nowosolskiego-elektryka/ar/c14-7625127" title="Uczeń nowosolskiego &quot;Elektryka&quot; potrzebuje pomocy "><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Uczeń nowosolskiego "Elektryka" potrzebuje pomocy 
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead"> - To wspaniały, wrażliwy chłopak, ze swoimi marzeniami! Wesprzyjmy go, w jego walce i w celu zdobycia środków na leczenie - prosi nauczyciel Paweł Kopeć dla swojego ucznia Szymona Mielniczuka.</p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnie-zyje-lubiana-i-ceniona-byla-radna-i-soltyska-wladyslawa%2Far%2Fc6-7625063" data-article-id="19954977"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/nie-zyje-lubiana-i-ceniona-byla-radna-i-soltyska-wladyslawa/ar/c6-7625063" title="Nie żyje lubiana i ceniona była radna i sołtyska Władysława Wyrwa  "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/ee/c1/5e809050bf781_o_xsmall.jpg" data-image-type="articles"
          alt="Nie żyje lubiana i ceniona była radna i sołtyska Władysława Wyrwa  "
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/kolsko"
          title="Kolsko"
          data-event-position="link" data-event-params="link_label=Kolsko,index=1"
        >Kolsko</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/slawocin-ploty"
          title="sławocin płoty"
          data-event-position="link" data-event-params="link_label=slawocin_ploty,index=2"
        >sławocin płoty</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/slawocin"
          title="sławocin"
          data-event-position="link" data-event-params="link_label=slawocin,index=3"
        >sławocin</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/nie-zyje-lubiana-i-ceniona-byla-radna-i-soltyska-wladyslawa/ar/c6-7625063" title="Nie żyje lubiana i ceniona była radna i sołtyska Władysława Wyrwa  "><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Nie żyje lubiana i ceniona była radna i sołtyska Władysława Wyrwa  
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">- Nie znosiła obłudy, fałszu, zakłamania i wydumanych frazesów. Zawsze była sobą - pisze o zmarłej Władysławie Wyrwie ze Sławocina, przewodniczący rady gminy Kolsko Paweł Zapeński.</p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsiedem-najciekawszych-zabytkow-nowej-soli-to-historia%2Far%2Fc1-7624975" data-article-id="19954811"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/siedem-najciekawszych-zabytkow-nowej-soli-to-historia/ar/c1-7624975" title="Potrafisz wskazać siedem najciekawszych zabytków Nowej Soli?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/34/69/5e8082af945cb_o_xsmall.jpg" data-image-type="articles"
          alt="Potrafisz wskazać siedem najciekawszych zabytków Nowej Soli?"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/zabytki-nowa-sol"
          title="zabytki nowa sól"
          data-event-position="link" data-event-params="link_label=zabytki_nowa_sol,index=1"
        >zabytki nowa sól</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/nowa-sol"
          title="nowa sól"
          data-event-position="link" data-event-params="link_label=nowa_sol,index=2"
        >nowa sól</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://nowasol.naszemiasto.pl/tag/bracia-morawscy-nowa-sol"
          title="bracia morawscy nowa sól"
          data-event-position="link" data-event-params="link_label=bracia_morawscy_nowa...,index=3"
        >bracia morawscy nowa...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/siedem-najciekawszych-zabytkow-nowej-soli-to-historia/ar/c1-7624975" title="Potrafisz wskazać siedem najciekawszych zabytków Nowej Soli?"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Potrafisz wskazać siedem najciekawszych zabytków Nowej Soli?
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Najważniejsze i najciekawsze zabytki Nowej Soli związane są z solą i obecnością w mieście braci z Moraw. Wybraliśmy najciekawszych siedem miejsc. </p></a></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsExtendedListing1394462027";
      var articlesBase = JSON.parse("[\"19960523\",\"19958969\",\"19956897\",\"19955129\",\"19954977\",\"19954811\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
                  <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2042626990"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion2042626990MainToggle"
  >Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://nowasol.naszemiasto.pl/koronawirus"
          data-event-position="link" data-event-params="link_url=https://nowasol.naszemiasto.pl/koronawirus"
        >Koronawirus Nowa Sól</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://nowasol.naszemiasto.pl/epidemia-koronawirusa-raport-minuta-po-minucie-o/ar/c14-7589073"
          data-event-position="link" data-event-params="link_url=https://nowasol.naszemiasto.pl/epidemia-koronawirusa-raport-minuta-po-minucie-o/ar/c14-7589073"
        >Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://nowasol.naszemiasto.pl/msze-swiete"
          data-event-position="link" data-event-params="link_url=https://nowasol.naszemiasto.pl/msze-swiete"
        >Msze Święte Nowa Sól</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://nowasol.naszemiasto.pl/biznes/"
          data-event-position="link" data-event-params="link_url=https://nowasol.naszemiasto.pl/biznes/"
        >Biznes Nowa Sól</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://nowasol.naszemiasto.pl/moto/wypadki/"
          data-event-position="link" data-event-params="link_url=https://nowasol.naszemiasto.pl/moto/wypadki/"
        >Wypadki Nowa Sól</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion2042626990', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion411759454"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion411759454MainToggle"
  >Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://nowasol.naszemiasto.pl/"
          data-event-position="link" data-event-params="link_url=https://nowasol.naszemiasto.pl/"
        >Wiadomości Nowa Sól</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://nowasol.naszemiasto.pl/kalendarz-imprez/"
          data-event-position="link" data-event-params="link_url=https://nowasol.naszemiasto.pl/kalendarz-imprez/"
        >Imprezy Nowa Sól</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://nowasol.naszemiasto.pl/sport/"
          data-event-position="link" data-event-params="link_url=https://nowasol.naszemiasto.pl/sport/"
        >Sport Nowa Sól</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion411759454', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1896654282"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1896654282MainToggle"
  >Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/mieszkania/nowa-sol"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/nowa-sol"
        >Mieszkania Nowa Sól</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/domy/nowa-sol"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/nowa-sol"
        >Domy Nowa Sól</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/praca/nowa-sol"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/nowa-sol"
        >Praca Nowa Sól</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/praca?lokalizacja_region=lubuskie"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca?lokalizacja_region=lubuskie"
        >Praca lubuskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/motoryzacja/osobowe/nowa-sol"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/nowa-sol"
        >Samochody Nowa Sól</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1896654282', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion481811832"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion481811832MainToggle"
  >Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion481811832Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion481811832', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion818117779"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion818117779MainToggle"
  >Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion818117779Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion818117779', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/naszemiastopl/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://nowasol.naszemiasto.pl/rss/"
          data-event-position="link" data-event-params="link_url=https://nowasol.naszemiasto.pl/rss/"
        >RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="noopener"
        href="/o-nas"
        data-event-position="link" data-event-params="link_url=/o-nas"
      >O nas</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="noopener"
        href="/marketing"
        data-event-position="link" data-event-params="link_url=/marketing"
      >Marketing</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="noopener"
        href="http://polskapress.pl/pl/biuro-prasowe"
        data-event-position="link" data-event-params="link_url=http://polskapress.pl/pl/biuro-prasowe"
      >Dla prasy</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="noopener"
        href="https://prywatnosc.polskapress.pl/"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/"
      >Prywatność</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="noopener"
        href="/reklama"
        data-event-position="link" data-event-params="link_url=/reklama"
      >Reklama</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="noopener"
        href="/regulamin"
        data-event-position="link" data-event-params="link_url=/regulamin"
      >Regulamin</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="noopener"
        href="https://prywatnosc.polskapress.pl/dostawca-vod"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/dostawca-vod"
      >Dostawca VOD</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="noopener"
        href="/mapa-serwisu"
        data-event-position="link" data-event-params="link_url=/mapa-serwisu"
      >Mapa serwisu</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="noopener"
        href="/kontakt"
        data-event-position="link" data-event-params="link_url=/kontakt"
      >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2020 Polska Press Sp. z o. o.
    </p></div></section></footer>




    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.19.17/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=nowasol.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=nowasol.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>

  
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["srodekreplika","gora","srodek"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="ladac00a63be44bdb56b61e4c178c84f8c8391273" id="ladac00a63be44bdb56b61e4c178c84f8c83912731176370792"><div class="ladac00a63be44bdb56b61e4c178c84f8c8391273__content"><div class="ladac00a63be44bdb56b61e4c178c84f8c8391273__wrapper"><p class="ladac00a63be44bdb56b61e4c178c84f8c8391273__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="ladac00a63be44bdb56b61e4c178c84f8c8391273__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="ladac00a63be44bdb56b61e4c178c84f8c8391273__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="ladac00a63be44bdb56b61e4c178c84f8c8391273__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="ladac00a63be44bdb56b61e4c178c84f8c8391273__instruction">
        Przycisk nie działa ?
        <button id="ladac00a63be44bdb56b61e4c178c84f8c83912731176370792ShowHelp" class="ladac00a63be44bdb56b61e4c178c84f8c8391273__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="ladac00a63be44bdb56b61e4c178c84f8c83912731176370792Enter" class="ladac00a63be44bdb56b61e4c178c84f8c8391273__enter">
      Odblokuję następnym razem
    </button><div class="ladac00a63be44bdb56b61e4c178c84f8c8391273__help ladac00a63be44bdb56b61e4c178c84f8c8391273__help--hide"><button  class="ladac00a63be44bdb56b61e4c178c84f8c8391273__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="ladac00a63be44bdb56b61e4c178c84f8c8391273__helpCol"><span class="ladac00a63be44bdb56b61e4c178c84f8c8391273__helpNumber">1.</span><div class="ladac00a63be44bdb56b61e4c178c84f8c8391273__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="ladac00a63be44bdb56b61e4c178c84f8c8391273__helpCol"><img class="ladac00a63be44bdb56b61e4c178c84f8c8391273__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="ladac00a63be44bdb56b61e4c178c84f8c8391273__helpCol"><span class="ladac00a63be44bdb56b61e4c178c84f8c8391273__helpNumber">2.</span><div class="ladac00a63be44bdb56b61e4c178c84f8c8391273__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="ladac00a63be44bdb56b61e4c178c84f8c8391273__helpCol"><img class="ladac00a63be44bdb56b61e4c178c84f8c8391273__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="ladac00a63be44bdb56b61e4c178c84f8c8391273__helpCol"><span class="ladac00a63be44bdb56b61e4c178c84f8c8391273__helpNumber">3.</span><div class="ladac00a63be44bdb56b61e4c178c84f8c8391273__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="ladac00a63be44bdb56b61e4c178c84f8c8391273__helpCol"><img class="ladac00a63be44bdb56b61e4c178c84f8c8391273__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.66.6/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#ladac00a63be44bdb56b61e4c178c84f8c83912731176370792 .ladac00a63be44bdb56b61e4c178c84f8c8391273__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#ladac00a63be44bdb56b61e4c178c84f8c83912731176370792 .ladac00a63be44bdb56b61e4c178c84f8c8391273__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#ladac00a63be44bdb56b61e4c178c84f8c83912731176370792 .ladac00a63be44bdb56b61e4c178c84f8c8391273__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#ladac00a63be44bdb56b61e4c178c84f8c83912731176370792 .ladac00a63be44bdb56b61e4c178c84f8c8391273__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var ad_standard = '';
    var ad_recover = '';

    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', ad_standard);
    event.appendParam('recover', ad_recover);
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Co jest robione na Krytej Pływalni Solan w Nowej Soli? Udało nam się zajrzeć do środka. Prace postępują');
          event.appendParam('api_id', '19961905');
          event.appendParam('id', '7628467');
          event.appendParam('created_at', '2020-03-31T11:36:03.000000+02:00');
          event.appendParam('edited_at', '2020-03-31T11:39:57.000000+02:00');
          event.appendParam('photo_count', '22');
          event.appendParam('author_id', '0');
          event.appendParam('author_name', 'eliza.gniewek');
          event.appendParam('tags', 'kryta pływalnia solan, basen, inwestycje w nowej soli, nowa sól inwestycje');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0804011');
          event.appendParam('simc', '0988520');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wiadomosci');
          event.appendParam('path', '/wiadomosci/z-regionu/');
          event.appendParam('subject', 'pozostałe');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/navigation/navbar,/slots/welcomeScreen,/analytics/initnoscript,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/ads/intertext,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,/ads/triple_flat,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,middle3web,overlayweb,Wybrane dla Ciebie,middle4web,srodek5,Powiązane,/navigation/footer/expanded');
    
    PPEvents.listen('components');
  });
</script>



      </body>
</html>
